простые интересные РАДИОСХЕМЫ сделанные своими руками

» Гость

Мы рады вас видеть. Пожалуйста зарегистрируйтесь или авторизируйтесь!





» ДАТАШИТЫ
Например: TDA1562

» СХЕМЫ


Отметить прочитанными   -   Поиск   -   Правила   -   Новые сообщения

Страница 1 из 11
Модератор форума: Antracen 
Форум радиолюбителей » СХЕМЫ » ВИДЕОТЕХНИКА » Искажения на аналоговом видеовыходе в блоке TPMS (прошу помощи в разборе ситуации)
Искажения на аналоговом видеовыходе в блоке TPMS
Сб, 11.03.2017, 13:25 | Сообщение # 1        
sttrophey
аватар
  Постов: 1  Offline
Приветствую!
Купил в подарок на НГ в авто систему контроля давления в шинах с выводом информации на штатный экран мультимедиа-системы. Подключив систему еще дома к ТВ (тюльпаны) увидел следующую картинку



Питание подключал и с БП, и с аккумулятора, результат один и тот же.
Решив, что это брак, отправил блок в сервис импортеру, они два месяца возились и в итоге прислали мой блок обратно и еще один новый. Подключил новый блок - все точно так же. Т.е. вопрос, видимо, не в том, что он сломан.

Пробовал разные провода, два разных ТВ и экран магнитолы в авто, разное питание, разобрал блок, там ничего подозрительного. Называется это чудо Blackview TPMS X6 internal
Я бы сразу вернул его продавцу, но, блин, датчики успели смонтировать в колеса, заплатив 4000р. Снять их - опять 4000 sad

Знатоки, пожалуйста, помогите заставить блок работать.
Форум радиолюбителей » СХЕМЫ » ВИДЕОТЕХНИКА » Искажения на аналоговом видеовыходе в блоке TPMS (прошу помощи в разборе ситуации)
Страница 1 из 11
Поиск:
Кто есть кто на форуме радиолюбителей: Администратор Модераторы Друзья Пользователи
Группа вконтакте Канал ютуб Группа в фэйсбук Мобильная версия © 2010-2018, "Радиосхемы". Все права защищены. Почта