простые интересные РАДИОСХЕМЫ сделанные своими руками

» Гость

Мы рады вас видеть. Пожалуйста зарегистрируйтесь или авторизируйтесь!





» ДАТАШИТЫ
Например: TDA1562

» СХЕМЫ

Отметить прочитанными   -   Поиск   -   Правила   -   Новые сообщения

  • Страница 1 из 1
  • 1
Модератор форума: Витинари, ВIOS, Sam  
Форум радиолюбителей » СХЕМЫ » АКУСТИКА » Вега У-120-СТЕРЕО HI-FI (Не работает левый разъм колонки)
Вега У-120-СТЕРЕО HI-FI
Пн, 10.09.2018, 13:18 | Сообщение # 1        
DEATH-DEMON
аватар
  Постов: 16  Offline
Доброго времени суток, возникла такая проблема ,раздобыл усилитель вега у-120-стерео HI-FI с колонками, при подключение колонок к усилителю не работает разъем в усилителе,колонки проверял работают обе, что может быть? пожалуйста по подробней если можно,так как я в это новичок.


Отредактировал DEATH-DEMON - Пн, 10.09.2018, 13:20
Пн, 10.09.2018, 13:33 | Сообщение # 2        
Лекс59
аватар
  Постов: 1530  Offline Друзья 
Цитата DEATH-DEMON ()
не работает разъем в усилителе

Понимать можно по разному. Разъем или усилитель.
Если усилитель. Открыть. Предохранитель. Есть ли питание вход и выход. Осмотр на предмет погорельцев.
А дальше сложнее. Без приборов не получится.
Большинство мелких электролитов скорее всего под замену. 2000х50в (если есть) возможно и живые.
Там в схеме уже может быть что угодно. Но. После длительного простоя чаще всего электролиты.
Пн, 10.09.2018, 13:40 | Сообщение # 3        
DEATH-DEMON
аватар
  Постов: 16  Offline
Лекс59, Если бы я еще разбирался в этом, он работает,но только одна колонка,а в другой при прибавки звука слышно слабое потрескивание ( шум какой то),погорельцев вроде нет ,осматривал при вскрытии.


Добавлено (10.09.2018, 13:41)
---------------------------------------------
вот этот на фото не работает
Пн, 10.09.2018, 13:52 | Сообщение # 4        
Maestro
аватар
  Постов: 11776  Offline
Эх, сколько в своё время гонял этот усилок! tongue Отличный звук.
Ну если на проводах припаяных к разъёму есть норм. сигнал, а при втыкании нет - значит заменить его.
Пн, 10.09.2018, 14:38 | Сообщение # 5        
DEATH-DEMON
аватар
  Постов: 16  Offline
Maestro, заменить разъем?
Пн, 10.09.2018, 15:35 | Сообщение # 6        
Maestro
аватар
  Постов: 11776  Offline
если на проводах припаяных к разъёму есть норм. сигнал, а при втыкании штекера нет - значит заменить
Пн, 10.09.2018, 16:21 | Сообщение # 7        
Лекс59
аватар
  Постов: 1530  Offline Друзья 
Возможных причин неисправностей очень много. Никто из нас не экстрасенс.
Микротрещины например. Высох разделительный электролит. Плохая пайка. Много чего. Ни навскидку, ни по картинкам этого сказать не получится скорее всего.
Мне в свое время очень помогал пробник прохождения сигнала типа такого http://nanoalert.ru/content/view/563/25/
Если вы не имеете возможность изготовить такой, то лучше обратиться к специалистам.
Пн, 10.09.2018, 21:10 | Сообщение # 8        
DEATH-DEMON
аватар
  Постов: 16  Offline
Лекс59, понятно, спасибо
Вт, 11.09.2018, 10:36 | Сообщение # 9        
Egour
аватар
  Постов: 1107  Offline Друзья 
Цитата Maestro ()
если на проводах припаяных к разъёму есть норм. сигнал

Там разъемы прямо в печатную плату монтируются. Пайка в этом месте так себе, и я в нескольких прошедших через мои руки 10У-120 пропаивал отвалившиеся выходные разъемы.
Форум радиолюбителей » СХЕМЫ » АКУСТИКА » Вега У-120-СТЕРЕО HI-FI (Не работает левый разъм колонки)
  • Страница 1 из 1
  • 1
Поиск:
Кто есть кто на форуме радиолюбителей: Администратор Модераторы Друзья Пользователи
Группа вконтакте Канал ютуб Группа в фэйсбук Мобильная версия © 2010-2019, "Радиосхемы". Все права защищены. Почта