простые и интересные  РАДИОСХЕМЫ сделанные своими руками

» Гость

Мы рады вас видеть. Пожалуйста зарегистрируйтесь или авторизуйтесь!



» ДАТАШИТЫ
Например: TDA1562

» СХЕМЫ


Отметить прочитанными   -   Поиск   -   Правила   -   Новые сообщения

Страница 3 из 4«1234»
Модератор форума: redmoon, Igoran 
Форум радиолюбителей » СХЕМЫ » ПРЕОБРАЗОВАТЕЛИ » Не заводится преобразователь
Не заводится преобразователь
Вс, 08.03.2015, 22:56 | Сообщение # 21        
JoNi
аватар
  Постов: 257  Offline Друзья 
Собрал на tl494 появилась обратная проблема, подключив вместо транса лампы они не мигают а просто горят!
Вс, 08.03.2015, 22:57 | Сообщение # 22        
JoNi
аватар
  Постов: 257  Offline Друзья 
вот схема
Вс, 08.03.2015, 23:07 | Сообщение # 23        
stalker68
аватар
  Постов: 1637  Offline Друзья 
Цитата JoNi ()
Собрал на tl494 появилась обратная проблема, подключив вместо транса лампы они не мигают а просто горят!

Всмысле, вместо первичной обмотки две лампочки?
- А что ты ожидал увидеть? Если частота была бы до 10 Гц то былобы заметно как лампочки мигают, но в преобразователе частота околь 50кГц, при такой частоте мигание незаметно
Пн, 09.03.2015, 12:24 | Сообщение # 24        
JoNi
аватар
  Постов: 257  Offline Друзья 
Я понял
Но всё равно не работает! при подключении маломощьного силового транса 2х14в полевики греются, на выходе ничего нет! при подключении мощьного силового транса 2х12в расплавилась перемычка между 1 контактом мс и R2
Что это может быть?
Пн, 09.03.2015, 13:43 | Сообщение # 25        
stalker68
аватар
  Постов: 1637  Offline Друзья 
Цитата JoNi ()
при подключении маломощьного силового транса 2х14в

что за трансформатор? Нужен ферритовый.
Пн, 09.03.2015, 18:24 | Сообщение # 26        
Тёмыч
аватар
  Постов: 1164  Offline Друзья 
JoNi, если нет ферритового транса, есть вариант понизить частоту генератора до приемлемого уровня (на сколько я знаю, железные трансы работают до частоты около 400Гц) заменой R3 на 36кОм и С1 на 0,1мкФ (частота будет около 300Гц) в схеме из сообщения №22
Вт, 10.03.2015, 10:56 | Сообщение # 27        
JoNi
аватар
  Постов: 257  Offline Друзья 
теперь работает но как то странно, поключил мощьный транс и лампочку на 100ватт загорелась не на всю при этом полевики холодные даже при длительном использовании...
так и должно быть?
Вт, 10.03.2015, 17:18 | Сообщение # 28        
Тёмыч
аватар
  Постов: 1164  Offline Друзья 
JoNi, в смысле теперь? что ты сделал? замерь напряжение на выходе транса с лампочкой и без.
Пт, 13.03.2015, 09:35 | Сообщение # 29        
JoNi
аватар
  Постов: 257  Offline Друзья 
я заменил резистор и конденсатор, без лампы 230в а с ней 90в
Пт, 13.03.2015, 19:01 | Сообщение # 30        
Тёмыч
аватар
  Постов: 1164  Offline Друзья 
JoNi, то что полевики холодные это хорошо, а то что напряжение проседает, это может быть или транс слабый, или источник тока от которого питаешь схему, не вытягивает мощность лампы. От чего запитываешь?
Форум радиолюбителей » СХЕМЫ » ПРЕОБРАЗОВАТЕЛИ » Не заводится преобразователь
Страница 3 из 4«1234»
Поиск:
Кто есть кто на форуме радиолюбителей: Администратор Модераторы Друзья Пользователи
Группа вконтакте Канал ютуб Группа в фэйсбук Мобильная версия © 2010-2016, "Радиосхемы". Все права защищены. Почта