простые интересные РАДИОСХЕМЫ сделанные своими руками

» Гость

Мы рады вас видеть. Пожалуйста зарегистрируйтесь или авторизируйтесь!





» ДАТАШИТЫ
Например: TDA1562

» СХЕМЫ


Отметить прочитанными   -   Поиск   -   Правила   -   Новые сообщения

Страница 1 из 11
Модератор форума: mobildoc, ВIOS, Сергей-78 
Форум радиолюбителей » СХЕМЫ » РЕМОНТ ТЕХНИКИ » Модуль управления стиральной машины Whirlpool awg910e (Что то не так с модулем управления)
Модуль управления стиральной машины Whirlpool awg910e
Пт, 21.07.2017, 22:59 | Сообщение # 1        
nazaret2307
аватар
  Постов: 1  Offline
Здравствуйте. Помогите разобраться что у меня творится с модулем, у меня мало опыта в ремонте электротехники. Вначале было скорее всего замыкание от сырости, сгорел резистор R11,R28, ULN2003A, заменил, место где коротнуло нашёл, привёл в порядок. После включения лопнул конденсатор C9, заменил, за одно С8 и С4 на всякий случай. Потом сгорел стабилитрон DZ3B заменил. Сейчас не чего не горит, может только совсем чуть чуть греется стабилитрон который заменил, может так и надо не знаю. Машинка ожила но не совсем нет реверса двигателя. Включаю режим (слив-отжим) насос качает, крутится двигатель в одну сторону, останавливается, и тишина. Всё навесное проверенно и двигатель так же, крутит в обе стороны на прямую. Выпаял реле проверил работают. Менял и VIPer12A на новый, результат тот же. Стал замерять напряжение что получилось нарисовал на схеме, кажется мене что что то не так. В момент включения реле на нём 6,14 вольта вместо 12 вольт. Скажите что замерять или куда смотреть
Форум радиолюбителей » СХЕМЫ » РЕМОНТ ТЕХНИКИ » Модуль управления стиральной машины Whirlpool awg910e (Что то не так с модулем управления)
Страница 1 из 11
Поиск:
Кто есть кто на форуме радиолюбителей: Администратор Модераторы Друзья Пользователи
Группа вконтакте Канал ютуб Группа в фэйсбук Мобильная версия © 2010-2018, "Радиосхемы". Все права защищены. Почта