простые и интересные  РАДИОСХЕМЫ сделанные своими руками

» Гость

Мы рады вас видеть. Пожалуйста зарегистрируйтесь или авторизуйтесь!



» ДАТАШИТЫ
Например: TDA1562

» СХЕМЫ


Отметить прочитанными   -   Поиск   -   Правила   -   Новые сообщения

Страница 1 из 6123456»
Модератор форума: mobildoc, ВIOS, Сергей-78 
Форум радиолюбителей » СХЕМЫ » РЕМОНТ ТЕХНИКИ » При добавлении громкости пропадает звук на левом динамике.
При добавлении громкости пропадает звук на левом динамике.
Чт, 05.03.2015, 19:59 | Сообщение # 1        
MishkA777G
аватар
  Постов: 27  Offline
Друзья имеется радиола Вега 300 стерео при добавлении громкости пропадает звук в левом динамике, а после как покрутишь настройку громкости или баланса или поклацать переключателями волн может опять заработать! Подскажите где искать поломку. Транзисторы проверял все рабочие вроде. Мерил емкость конденсаторов тоже в норме. Где копать дальше? Уже не знаю все вроде проверил. sad
Чт, 05.03.2015, 20:28 | Сообщение # 2        
redish
аватар
  Постов: 3232  Offline Друзья 
Цитата MishkA777G ()
Подскажите где искать поломку
самое простое - ищи поломку в самом регуляторе громкости. Стираются они со временем... smile
Чт, 05.03.2015, 20:30 | Сообщение # 3        
cccr
аватар
  Постов: 2294  Offline Друзья 
MishkA777G, самая частая причина-отказ сдвоенного сопротивления,которым регулируется звук.Нарушение контакта между ползунком и скобой с покрытием,можно попытаться сдвинуть контактные пружины на другой радиус,но это работа тонкая,если не приходилось-меняй аналогичным.На схеме у тебя R39-R40 на 100 кОм.
Чт, 05.03.2015, 20:55 | Сообщение # 4        
v_aist_
аватар
  Постов: 889  Offline Х 
MishkA777G, попробуй перекинуть местами колонки. Если будет тоже самое, то ищи что сказали выше.
Чт, 05.03.2015, 21:45 | Сообщение # 5        
MishkA777G
аватар
  Постов: 27  Offline
Дело в том, что звук пропадает не до конца, работает он тихо тихо и появляется как бы заикание и сильный треск из за этого слабый звук почти не слышно. А почему когда переключить баланс или переключатель диапозонов звук появляется резко и если дотронуться до ножек конденсаторов или других деталей та же картина и то так бывает не всегда. Звук как бы вырывается. Колонки местами менял получается тоже самое. Странно, но другая колонка работает чисто на всей громкости.
Чт, 05.03.2015, 21:58 | Сообщение # 6        
redish
аватар
  Постов: 3232  Offline Друзья 
MishkA777G, меняй регулятор 100%
Чт, 05.03.2015, 22:21 | Сообщение # 7        
MishkA777G
аватар
  Постов: 27  Offline
redish, А почему вторая колонка работает чисто без помех?
Чт, 05.03.2015, 22:23 | Сообщение # 8        
mobildoc
аватар
  Постов: 3105  Offline Модератор 
MishkA777G, изношен только один переменный резистор из спаренного


Отредактировал mobildoc - Чт, 05.03.2015, 22:24
Чт, 05.03.2015, 22:24 | Сообщение # 9        
redish
аватар
  Постов: 3232  Offline Друзья 
MishkA777G, mobildoc ответил на твой вопрос
Чт, 05.03.2015, 22:31 | Сообщение # 10        
MishkA777G
аватар
  Постов: 27  Offline
Спасибо! Буду теперь искать такой.
Форум радиолюбителей » СХЕМЫ » РЕМОНТ ТЕХНИКИ » При добавлении громкости пропадает звук на левом динамике.
Страница 1 из 6123456»
Поиск:
Кто есть кто на форуме радиолюбителей: Администратор Модераторы Друзья Пользователи
Группа вконтакте Канал ютуб Группа в фэйсбук Мобильная версия © 2010-2016, "Радиосхемы". Все права защищены. Почта