простые и интересные  РАДИОСХЕМЫ сделанные своими руками

» Гость

Мы рады вас видеть. Пожалуйста зарегистрируйтесь или авторизуйтесь!



» ДАТАШИТЫ
Например: TDA1562

» СХЕМЫ


Отметить прочитанными   -   Поиск   -   Правила   -   Новые сообщения

Страница 3 из 8«1234578»
Модератор форума: mobildoc, ВIOS, Сергей-78 
Форум радиолюбителей » СХЕМЫ » РЕМОНТ ТЕХНИКИ » Не работает подсветка у автомагнитолы
Не работает подсветка у автомагнитолы
Чт, 08.10.2015, 06:20 | Сообщение # 21        
ur5rnp
аватар
  Постов: 2369  Offline Друзья 
да, попадаются еще раритеты китайпрома...
у меня тенденция - каждую зиму идет поток заблокированных магнитол... biggrin
может цену поднять? за услуги ?
Чт, 08.10.2015, 21:56 | Сообщение # 22        
Kreker
аватар
  Постов: 65  Offline
измерил я сопротивление, но дело в том что конденсатор был уже давненько выпаян из платы и так просто туда вставлен и не знаю где + где - были, и в одном положении показывает 3,8 ома а если щупы поменять местами то стрелка чуть чуть только отклоняется.

Добавлено (08.10.2015, 21:56)
---------------------------------------------
на плате в том месте где стоит конденсатор он обозначен кругом и одна половина круга закрашена белым дак это + или - ?

Чт, 08.10.2015, 23:07 | Сообщение # 23        
redish
аватар
  Постов: 3230  Offline Друзья 
Kreker, а ты глянь на другие конденсаторы на плате - и поймешь. smile
Пт, 09.10.2015, 09:22 | Сообщение # 24        
Kreker
аватар
  Постов: 65  Offline
посмотрел, как оказалось закрашенная часть это минус smile и вот как раз в таком положении мультиметр показывает сопротивление 3.8 но почему то при включенном и выключенном магнитофоне (выключателем - им является регулятор громкости), это так и должно быть?

Добавлено (09.10.2015, 09:22)
---------------------------------------------
и можно ли конденсатор 16 в 2200 мкф заменить на 25 в 2200 мкф? smile

Пт, 09.10.2015, 09:30 | Сообщение # 25        
samor
аватар
  Постов: 365  Offline Друзья 
Kreker, можно
Пт, 09.10.2015, 09:36 | Сообщение # 26        
Kreker
аватар
  Постов: 65  Offline
а при измерении сопротивления на пятаках конденсатора должно показывать что на выключенном что на включенном или только на включенном (выключателем) магнитофоне? smile
Пт, 09.10.2015, 09:42 | Сообщение # 27        
samor
аватар
  Постов: 365  Offline Друзья 
Kreker, может быть и разное
Пт, 09.10.2015, 10:15 | Сообщение # 28        
redish
аватар
  Постов: 3230  Offline Друзья 
Kreker, а чем ты запитываешь сей аппарат?
Пт, 09.10.2015, 10:26 | Сообщение # 29        
Kreker
аватар
  Постов: 65  Offline
пока еще ни чем smile и тогда такой вопрос по питанию: там 2 выхода на колонки и по одному проводу: белый, синий, черный, желтый, розовый и красный - на какие провода питание подавать правильно? знаю что черный это минус и еще как правило желтый и красный, но на нем почему то соеденены желтый и розовый, может не правильно подключали то конденсатор и взорвался, не подскажете?)
Пт, 09.10.2015, 10:30 | Сообщение # 30        
redish
аватар
  Постов: 3230  Offline Друзья 
Цитата Kreker ()
пока еще ни чем
так откуда ты знаешь,что не работает подсветка? smile
Цитата Kreker ()
может не правильно подключали то конденсатор и взорвался
скорее всего,так и было.
Цитата Kreker ()
на какие провода питание подавать правильно?
может ты всё же поищешь хотя бы надписи на плате, может там модель написана!
Форум радиолюбителей » СХЕМЫ » РЕМОНТ ТЕХНИКИ » Не работает подсветка у автомагнитолы
Страница 3 из 8«1234578»
Поиск:
Кто есть кто на форуме радиолюбителей: Администратор Модераторы Друзья Пользователи
Группа вконтакте Канал ютуб Группа в фэйсбук Мобильная версия © 2010-2016, "Радиосхемы". Все права защищены. Почта