простые и интересные  РАДИОСХЕМЫ сделанные своими руками

» Гость

Мы рады вас видеть. Пожалуйста зарегистрируйтесь или авторизуйтесь!



» ДАТАШИТЫ
Например: TDA1562

» СХЕМЫ


Отметить прочитанными   -   Поиск   -   Правила   -   Новые сообщения

Страница 1 из 11
Модератор форума: mobildoc, ВIOS, Сергей-78 
Форум радиолюбителей » СХЕМЫ » РЕМОНТ ТЕХНИКИ » Электролобзик ИЛ-930 Ижмаш Profi (не работает на 1-2 скорости)
Электролобзик ИЛ-930 Ижмаш Profi
Ср, 23.03.2016, 19:27 | Сообщение # 1        
pandrey0706
аватар
  Постов: 283  Offline
Здравствуйте! У меня Электролобзик ИЛ-930 Ижмаш Profi, долгое время работал нормально (пользуюсь редко). В нем 6 скоростей и проблема в следующем: если запускать его на холостых с 1-ой скорости, стоит мертво, со 2-ой только начинает подавать признаки жизни с искрением на щетках, но не запускается, и только начиная с 3-й скорости и до 6-й запускается и работает нормально! Думали стерлись щетки, заменили на новые из комплекта, результат ТОТ ЖЕ! Что может быть, с чего начать поиск проблемы? Заранее всем спасибо за помощь!
Чт, 24.03.2016, 18:01 | Сообщение # 2        
dsfas
аватар
  Постов: 323  Offline Друзья 
Мб межвитковое в роторе ,вот и не развивает всю мощю.
Форум радиолюбителей » СХЕМЫ » РЕМОНТ ТЕХНИКИ » Электролобзик ИЛ-930 Ижмаш Profi (не работает на 1-2 скорости)
Страница 1 из 11
Поиск:
Кто есть кто на форуме радиолюбителей: Администратор Модераторы Друзья Пользователи
Группа вконтакте Канал ютуб Группа в фэйсбук Мобильная версия © 2010-2016, "Радиосхемы". Все права защищены. Почта