простые интересные РАДИОСХЕМЫ сделанные своими руками

» Гость

Мы рады вас видеть. Пожалуйста зарегистрируйтесь или авторизируйтесь!





» ДАТАШИТЫ
Например: TDA1562

» СХЕМЫ


Отметить прочитанными   -   Поиск   -   Правила   -   Новые сообщения

  • Страница 1 из 1
  • 1
Модератор форума: Витинари, ВIOS  
Форум радиолюбителей » СХЕМЫ » УСИЛИТЕЛИ » Пропадает звук у гитарного усилителя
Пропадает звук у гитарного усилителя
Сб, 03.03.2018, 12:30 | Сообщение # 1        
earl_rr
аватар
  Постов: 5  Offline
Всем привет! Включаю, примерно 3-5 минут играю, потом звук пропадает. На максимальной громкости, ели слышный песочный звук. После выключения жду около минуты, потом звук опять появляется.


Не знаю важно или нет, 1) Даже в рабочем состояние, после выключения, звук затихает медленно. 2) поменял конденсаторы С816(были не исправны) на один советский 2000мф на 50в так сказать что было под рукой)
В чём может быть проблема?
Сб, 03.03.2018, 14:38 | Сообщение # 2        
ctc655
аватар
  Постов: 1634  Offline Друзья 
Похоже на конденсаторы. Надо бы проверить все электролиты. И замененный тоже, если не проверялся перед установкой. Может усилитель возбуждается.
А звук затихает медленно из-за разряда С401. Это нормально.
Сб, 03.03.2018, 15:45 | Сообщение # 3        
earl_rr
аватар
  Постов: 5  Offline
ctc655, Спасибо! Проверю обязательно)
Форум радиолюбителей » СХЕМЫ » УСИЛИТЕЛИ » Пропадает звук у гитарного усилителя
  • Страница 1 из 1
  • 1
Поиск:
Кто есть кто на форуме радиолюбителей: Администратор Модераторы Друзья Пользователи
Группа вконтакте Канал ютуб Группа в фэйсбук Мобильная версия © 2010-2018, "Радиосхемы". Все права защищены. Почта