простые интересные РАДИОСХЕМЫ сделанные своими руками


» СХЕМЫ И СТАТЬИ




Внимание! Форум теперь только для чтения, продолжение на новом сайте Shemaforum.ru


  • Страница 1 из 1
  • 1
Модератор форума: Sam  
Форум радиолюбителей » СХЕМЫ » ВИДЕОТЕХНИКА » Рыпит периодически звук на AV первые 10 минут при включении (Рыпит звук)
Рыпит периодически звук на AV первые 10 минут при включении
Вт, 05.12.2017, 22:44 | Сообщение # 1        
Тетрод
аватар
  Постов: 11  Offline
Рипит при включении, при увеличении громкости еще дергается размер по горизонтали при AV. По вч входу рыпения нет.тМенял всю обвязку унч, все литы по питанию. Сигнал на вход унч поступает с рыпением уже. Может у кого было. Что делать уже не знаю

Добавлено (05.12.2017, 22:44)
---------------------------------------------
Звук Tda8944j. Тв Самсунг CS-21M20ZQQ .Проц Tda12025pq/n1f80

Ср, 06.12.2017, 09:20 | Сообщение # 2        
redish
аватар
  Постов: 3899  Offline Друзья 
проблема одинаковая при подключении по SCARTу и по тюльпанам? Схемка на всяк случай:
Файлы: S16B.pdf(907.9 Kb)


Отредактировал redish - Ср, 06.12.2017, 09:30
Ср, 06.12.2017, 22:12 | Сообщение # 3        
Тетрод
аватар
  Постов: 11  Offline
Поломку не нашол, клиента устроило. Предпологаю процесор глючит. По скарту было тоже самое. Тема закрыта.
Форум радиолюбителей » СХЕМЫ » ВИДЕОТЕХНИКА » Рыпит периодически звук на AV первые 10 минут при включении (Рыпит звук)
  • Страница 1 из 1
  • 1
Поиск:

Группа вконтакте Канал ютуб Группа в фэйсбук © 2010-2021 "Радиосхемы" Все права защищены Почта Моб.версия