простые интересные РАДИОСХЕМЫ сделанные своими руками


» СХЕМЫ И СТАТЬИ

» Гость

Мы рады вас видеть. Пожалуйста зарегистрируйтесь или авторизируйтесь!





Отметить прочитанными   -   Поиск   -   Правила   -   Новые сообщения

  • Страница 1 из 3
  • 1
  • 2
  • 3
  • »
Модератор форума: Sam  
Форум радиолюбителей » СХЕМЫ » ВИДЕОТЕХНИКА » Ремонт Sony kv-m1440k [Проблемы с звуком]
Ремонт Sony kv-m1440k [Проблемы с звуком]
Пн, 29.06.2015, 13:30 | Сообщение # 1        
YotaVolt
аватар
  Постов: 13  Offline ОК 
Продолжение темы с другого форума: удалена ссылка
Проблема в том, что звук с шипением и "бубнящий", что ничего не разобрать. С AV входа звук нормальный.
Q113, Q111, CF103, CF104 Исправны.
Может ли заключаться проблема в IC101?
Если нет, то в чём?
Заранее спасибо!
Пн, 29.06.2015, 13:56 | Сообщение # 2        
Salongo
аватар
  Постов: 1243  Offline Друзья 
Стандарт звука верно установлен?
Пн, 29.06.2015, 14:05 | Сообщение # 3        
YotaVolt
аватар
  Постов: 13  Offline ОК 
Да, верно.
Пн, 29.06.2015, 14:20 | Сообщение # 4        
Salongo
аватар
  Постов: 1243  Offline Друзья 
Имеется возможность простейшим усилителем звука пройтись по точкам? Например, на катоде D100. IC101 не виновата. Её выход работает и на SCART разъем, и на усилитель мощности. Если выход AV нормальный, то надо смотреть цепь до усилителя мощности, или сам усилитель мощности.
Пн, 29.06.2015, 14:35 | Сообщение # 5        
YotaVolt
аватар
  Постов: 13  Offline ОК 
Возможность имеется.
И вот на всякий запись прикрепил.
Со входа звук нормальный, с выхода не проверял (нет нужного SCART) , скорее плохой.
Как раз таки усилитель мощности работает.


Отредактировал YotaVolt - Пн, 29.06.2015, 14:45
Пн, 29.06.2015, 14:43 | Сообщение # 6        
Salongo
аватар
  Постов: 1243  Offline Друзья 
На AV выходе в режиме приема программ нормальный звук? Правильно я понял?
Пн, 29.06.2015, 14:45 | Сообщение # 7        
YotaVolt
аватар
  Постов: 13  Offline ОК 
Цитата
Со входа звук нормальный, с выхода не проверял (нет нужного SCART) , скорее плохой.
Как раз таки усилитель мощности работает.


Отредактировал YotaVolt - Пн, 29.06.2015, 14:45
Пн, 29.06.2015, 15:40 | Сообщение # 8        
Salongo
аватар
  Постов: 1243  Offline Друзья 
Фильтр SWF102 не крякнул случайно?
Пн, 29.06.2015, 16:30 | Сообщение # 9        
YotaVolt
аватар
  Постов: 13  Offline ОК 
SWF102 Не распаян, только SWF101.
Вт, 30.06.2015, 17:15 | Сообщение # 10        
redish
аватар
  Постов: 3878  Offline Друзья 
на 12-ой ноге микрухи звук уже корявый или нормальный?
Форум радиолюбителей » СХЕМЫ » ВИДЕОТЕХНИКА » Ремонт Sony kv-m1440k [Проблемы с звуком]
  • Страница 1 из 3
  • 1
  • 2
  • 3
  • »
Поиск:

Кто есть кто на форуме радиолюбителей: Администратор Модераторы Друзья Проверенные Новички
Группа вконтакте Канал ютуб Группа в фэйсбук © 2010-2021 "Радиосхемы" Все права защищены Почта Моб.версия