интересные РАДИОСХЕМЫ самодельные


» СХЕМЫ И СТАТЬИ




  • Страница 2 из 3
  • «
  • 1
  • 2
  • 3
  • »
Форум радиолюбителей » СХЕМЫ » АВТОМОБИЛИ » Что с питанием автомобильного усилителя?
Что с питанием автомобильного усилителя?
Чт, 29.10.2020, 11:37 | Сообщение # 11        
dsfas
аватар
  Постов: 921   Друзья 
steryturytyitti, а мультиметр не брешит?
Чт, 29.10.2020, 12:04 | Сообщение # 12        
steryturytyitti
аватар
  Постов: 9   ОК 
Цитата DEXXTER933659 ()
Лучше постучать вот в это место... изнутри)))

стучал

Добавлено (29.10.2020, 12:05)
---------------------------------------------

Цитата dsfas ()
а мультиметр не брешит?

нет, без подключенного усилителя он показывает 13.7
Чт, 29.10.2020, 12:12 | Сообщение # 13        
DEXXTER933659
аватар
  Постов: 4251   Друзья 
steryturytyitti, давайте ещё разок, по пунктам.
1. Щупы тестера кидаете на клеммы аккумулятора. Включаете усилитель. Напряжение показывает 12.7 в
2. Минус щупа оставляете на аккумуляторе, плюс подключаете на провод к усилителю. Включаете последний. Напряжение 1 в.
Так?


Отредактировал DEXXTER933659 - Чт, 29.10.2020, 12:13
Чт, 29.10.2020, 15:28 | Сообщение # 14        
steryturytyitti
аватар
  Постов: 9   ОК 
Цитата DEXXTER933659 ()
1. Щупы тестера кидаете на клеммы аккумулятора. Включаете усилитель. Напряжение показывает 12.7 в
2. Минус щупа оставляете на аккумуляторе, плюс подключаете на провод к усилителю. Включаете последний. Напряжение 1 в.
Так?

Да
Чт, 29.10.2020, 15:35 | Сообщение # 15        
DEXXTER933659
аватар
  Постов: 4251   Друзья 
Пойду утоплюсь...........
Чт, 29.10.2020, 20:45 | Сообщение # 16        
dsfas
аватар
  Постов: 921   Друзья 
steryturytyitti, другой провод пробовали?
Ср, 04.11.2020, 09:43 | Сообщение # 17        
steryturytyitti
аватар
  Постов: 9   ОК 
Сделал. Видимо я что-то напутал когда описывал проблему. Все дело было в проводе массы от кузова к АКБ. Спасибо, что направили на путь истинный :)


Отредактировал steryturytyitti - Ср, 04.11.2020, 09:44
Ср, 04.11.2020, 13:50 | Сообщение # 18        
DEXXTER933659
аватар
  Постов: 4251   Друзья 
steryturytyitti, не может такого быть.. от слова совсем. На мой вопрос вы ответили утвердительно. Но при таком подключении щупов тестера, качество подключения минусового провода усилителя не играет АБСОЛЮТНО никакого значения! Вы его можете вообще выкинуть --- напряжение будет показывать. Так что, что-то вы нам явно не договариваете..
Файлы: 5391521.jpg(20.8 Kb)
Чт, 05.11.2020, 07:50 | Сообщение # 19        
steryturytyitti
аватар
  Постов: 9   ОК 
Я же написал, "Видимо я что-то напутал когда описывал проблему...". Дело было даже не в проводе массы, хотя он был наполовину сломанный, но после его замены звук на какое-то время появился. А все дело было в предохранителе, который стоит на проводе питания около АКБ. Предохранитель целый, но не звонится.
Файлы: 2363557.png(189.0 Kb)
Чт, 05.11.2020, 11:15 | Сообщение # 20        
DEXXTER933659
аватар
  Постов: 4251   Друзья 
steryturytyitti, вы меня извините, конечно, но хочется разобраться до конца. Первое. Как у вас мог восстановиться звук на время (после замены минусового провода), если предохранитель неисправен? И второе. Я просил вас подключить щупы к аккумулятору вот так:

А вы подключали вот так:

Я всё правильно понимаю?
Файлы: 3652028.jpg(96.6 Kb) · 4815467.jpg(97.5 Kb)
Форум радиолюбителей » СХЕМЫ » АВТОМОБИЛИ » Что с питанием автомобильного усилителя?
  • Страница 2 из 3
  • «
  • 1
  • 2
  • 3
  • »
Поиск:

Внимание! Форум переехал на Shemaforum.ru



© 2010-2021 "Радиосхемы". Все права защищены  Почта  PDA   Группа вконтакте   Канал ютуб   Группа в фэйсбук