интересные РАДИОСХЕМЫ самодельные


» СХЕМЫ И СТАТЬИ




  • Страница 1 из 1
  • 1
Форум радиолюбителей » СХЕМЫ » АКУСТИКА » Проблема с музыкальным центром. (Аудиовыходы левой стороны не подают признаки жизни.)
Проблема с музыкальным центром.
Пт, 24.03.2017, 00:55 | Сообщение # 1        
Vampir8591
аватар
  Постов: 3   ОК 
Купил сегодня вот такой агрегат lg lm k5530x, заверяли что все окей , но по приезду домой океем и не пахло. Но то ладно. Суть в том ,что левые красные выводы, не дают звука, только правые. Разобрал и осмотрел визуально и естественно ничего нестандартного не увидел. Куда копать и на ,что надеяться?
Файлы: 6830189.jpg(278.0 Kb)
Пт, 24.03.2017, 01:12 | Сообщение # 2        
djsanya123
аватар
  Постов: 2387   Друзья 
какие левые красные, там ведь подписано как включать, speaker left там 2 выхода, + красный и - черный на динамик.


Отредактировал djsanya123 - Пт, 24.03.2017, 01:13
Пт, 24.03.2017, 01:26 | Сообщение # 3        
Vampir8591
аватар
  Постов: 3   ОК 
Фронт красный черный правый и левый, правый работает ,а левый нет. Так же и оказалось (выше выход) центра тоже не работает(((


Отредактировал Vampir8591 - Пт, 24.03.2017, 01:47
Пт, 24.03.2017, 10:56 | Сообщение # 4        
redish
аватар
  Постов: 3899   Друзья 
Vampir8591, реле срабатывают?
Файлы: 0418801.png(201.4 Kb)
Пт, 24.03.2017, 20:47 | Сообщение # 5        
romadimaoleg2
аватар
  Постов: 188   ОК 
Так там поди в настройках выбран режим "стерео", если поставить "квадро", то все 4 запоют, нет?
Сб, 25.03.2017, 01:40 | Сообщение # 6        
Vampir8591
аватар
  Постов: 3   ОК 
Цитата romadimaoleg2 ()
Так там поди в настройках выбран режим "стерео", если поставить "квадро", то все 4 запоют, нет?

Сегодня посидел по разбирался и суть в том ,что вы правы, но не отменяет непонятной неисправности, в настойках стоит 2.0 (они и подсвечены на экране), а что бы перейти в более режим надо использовать телевизор (у меня плазма 2014 год, может она не хочет этот сигнал брать) но видео не появляется не при каких обстоятельствах(прочистил ластиком все шлейфы), инструкцию проштудировал иного пути настройки нет. sad
Форум радиолюбителей » СХЕМЫ » АКУСТИКА » Проблема с музыкальным центром. (Аудиовыходы левой стороны не подают признаки жизни.)
  • Страница 1 из 1
  • 1
Поиск:

Внимание! Форум переехал на Tehnodium.ru



© 2010-2021 "Радиосхемы". Все права защищены  Почта  PDA   Группа вконтакте   Канал ютуб   Группа в фэйсбук