интересные РАДИОСХЕМЫ самодельные


» СХЕМЫ И СТАТЬИ




  • Страница 1 из 1
  • 1
Форум радиолюбителей » СХЕМЫ » АКУСТИКА » Авто-Усилитель Lanzar VIBE 221 как проверить не работает
Авто-Усилитель Lanzar VIBE 221 как проверить не работает
Пн, 26.03.2018, 23:55 | Сообщение # 1        
Aleksandr4429
аватар
  Постов: 3   ОК 
Купил машину ,в комплекте были 2 задних блина и сабвуфер ,они были подключены к усь ,который висел в багажнике. При включении магнитолы сабвуфер не работал ,работали только колонки. Внимательно рассмотрев усь понял, что не горит зеленая лампочка power. Я вообще не разбираюсь в Аудио системах и решил его отвезти в ремонт , короче снял его.Так он и катается со мной уже пол года. Нашлось время решил сам разобраться! Прошу помочь ,как нибудь объяснить с чего начать проверку или с чего вообще начать.Спасибо заранее.
Файлы: 7378371.jpg(373.8 Kb)
Вт, 27.03.2018, 08:57 | Сообщение # 2        
cccr2
аватар
  Постов: 3165   Друзья 
Aleksandr4429, А может не стоило лезть в усилитель?Для начала проверьте провод до бухалки,саму бухалку,может там и динамики не работают,были у меня такие ребятки,подъехали-не работает.В бухалках стояли дины с поролоновыми диффузорами,которые рассыпались,да и катушки вылетели...Проверьте.
Вт, 27.03.2018, 15:46 | Сообщение # 3        
Aleksandr4429
аватар
  Постов: 3   ОК 
Бухалки и без него работают от магнитолы. Я уже почти разобрался, сегодня пойду пробовать устанавливать. Спасибо.
Вт, 27.03.2018, 18:46 | Сообщение # 4        
cccr2
аватар
  Постов: 3165   Друзья 
Цитата Aleksandr4429 ()
Я уже почти разобрался, сегодня пойду пробовать устанавливать. Спасибо.
Да не за что,но,раз уже пришёл на форум,если не трудно,отпишись какая была причина.
Вт, 27.03.2018, 22:43 | Сообщение # 5        
Aleksandr4429
аватар
  Постов: 3   ОК 
проблема не решилась ни как ! все собрал обратно ,подключил к машине как по инструкции. Но ни каких признаков жизни. При подключении к акб была искра . С платой ничего не делал просто разобрал чтоб сделать осмотр на внешние состояние ,думал может сгорело что то ,но нет все впорядке,только окисление или это такая ржавчина ,желтая как налет на припое был, а так все внешне выглядело хорошо .В чем тогда может быть причина .
Ср, 28.03.2018, 09:44 | Сообщение # 6        
cccr2
аватар
  Постов: 3165   Друзья 
Цитата Aleksandr4429 ()
Внимательно рассмотрев усь понял, что не горит зеленая лампочка power. Я вообще не разбираюсь в Аудио системах и решил его отвезти в ремонт
Вот это правильное решение.А так,без хотя бы первичных знаний в электронике,без приборов и знания как и куда их подключить ты только усугубишь положение.По опыту знаю что ремонт за частую обходится дороже,чем купить новый,после того как в нём полазят не знающие пользователи.Ведь они начинаю ремонт путём НАУЧНОГО тыкания,и сжигают даже то что не должно гореть.Вези его спецам.
Форум радиолюбителей » СХЕМЫ » АКУСТИКА » Авто-Усилитель Lanzar VIBE 221 как проверить не работает
  • Страница 1 из 1
  • 1
Поиск:

Внимание! Форум переехал на Shemaforum.ru



© 2010-2021 "Радиосхемы". Все права защищены  Почта  PDA   Группа вконтакте   Канал ютуб   Группа в фэйсбук