простые интересные РАДИОСХЕМЫ сделанные своими руками


» СХЕМЫ И СТАТЬИ




Внимание! Форум теперь только для чтения, продолжение на новом сайте Shemaforum.ru


  • Страница 3 из 3
  • «
  • 1
  • 2
  • 3
Модератор форума: Электродыч, Igoran, Sam  
Форум радиолюбителей » СХЕМЫ » БЛОКИ ПИТАНИЯ » Линейный регулятор напряжения на TL431 (Некорректно работает)
Линейный регулятор напряжения на TL431
Вт, 06.06.2017, 16:41 | Сообщение # 21        
freebits
аватар
  Постов: 187  Offline ОК 
В общем проблема оказалась в единственной не замененной из 5-ти микросхем в нагрузке - 4XOR. Она оказывается тоже была неисправной. Действительно - на вход регулятора приходит 16 вольт, а с выхода идет около 12 вольт. До этого транзистор очень грелся, сейчас практически не греется. Не понимаю почему так, но мультиметр вроде показывал килоомы, когда прозванивал нагрузку. Сейчас все нормально работает.

Всем спасибо огромное за помощь!


Отредактировал freebits - Вт, 06.06.2017, 16:42
Вт, 06.06.2017, 21:24 | Сообщение # 22        
Сергей-78
аватар
  Постов: 8958  Offline Модератор 
Цитата msmmmm ()
посмотри в менеджере лицензий, если соответствующие квадраты не зеленые, значит программа не активирована.

У меня что то совсем не то. chematic вообще отсутствует.
Файлы: 8098262.jpg(234.3 Kb)
Вт, 06.06.2017, 22:56 | Сообщение # 23        
msmmmm
аватар
  Постов: 1161  Offline Друзья 
Сергей-78, это активатор, нужно смотреть в менеджере лицензий NI в "Пуске".
Форум радиолюбителей » СХЕМЫ » БЛОКИ ПИТАНИЯ » Линейный регулятор напряжения на TL431 (Некорректно работает)
  • Страница 3 из 3
  • «
  • 1
  • 2
  • 3
Поиск:

Группа вконтакте Канал ютуб Группа в фэйсбук © 2010-2021 "Радиосхемы" Все права защищены Почта Моб.версия