РАДИОСХЕМЫ



РАДИОФОРУМЫ


СХЕМЫ И СТАТЬИ



  • Страница 1 из 1
  • 1
Архив - только для чтения
Форум радиолюбителей » СХЕМЫ » ПЕСОЧНИЦА » Реле времени не работает как надо
Реле времени не работает как надо
Сб, 16.05.2015, 22:55 | Сообщение # 1        
Notturno
аватар
  Постов: 132   ОК 
Собрал реле времени, по схеме на рисунке. Применив С1-47мФ, R1-1.5mOm
реле работает, включает через 33 сек, как и планировалось, но если кратковременно подать питание, тоесть включать и выключать мгновенно, то реле срабатывает, тоесть без задержки. Дело в том, что С1 не успевает разрядиться. Посоветуйте, как лучше сделать, что бы устранить это.

Файлы: 7469037.gif(6.9 Kb)
Вс, 17.05.2015, 14:05 | Сообщение # 2        
Salongo
аватар
  Постов: 751   Друзья 
Можно так.
Файлы: 3557846.jpg(26.5 Kb)
Пн, 18.05.2015, 17:55 | Сообщение # 3        
Notturno
аватар
  Постов: 132   ОК 
Под нагрузкой, конечно кондер быстро разряжается. Можно в прицепе емкость уменьшеть и большем сопротивлением резистор поставить...
Чт, 21.05.2015, 21:26 | Сообщение # 4        
Notturno
аватар
  Постов: 132   ОК 
Собрал по новой схеме, все четко работает, без косяков.
Отличная схема!


Добавлено (21.05.2015, 22:26)
---------------------------------------------
Так же добавил к 2-6 и 4-8 выводам фоторезистор, работает четко!
Нарисую печатку, выложу.
Файлы: 9794063.jpg(23.1 Kb)
Чт, 25.06.2015, 00:55 | Сообщение # 5        
katerinkamaslennikova
аватар
  Постов: 8   ОК 
Вывод 4-reset таймера подключить, как в компьютерах - через RC цепь , чтобы при включении шёл продолжительный сигнал сброса (0,5-2 сек), >> Схемы сброса <<
Рисунок "в" и ёмкость наверно придётся ставить больше чем у вас С1 (надо проверять)
Форум радиолюбителей » СХЕМЫ » ПЕСОЧНИЦА » Реле времени не работает как надо
  • Страница 1 из 1
  • 1
Поиск:

Внимание! Форум переехал на Tehnodium.ru



© 2010-2022 "Радиосхемы". All Rights Reserved  Почта  PDA