простые интересные РАДИОСХЕМЫ сделанные своими руками

» СХЕМЫ
» ДАТАШИТЫ
Например: TDA1562
» Гость

Мы рады вас видеть. Пожалуйста зарегистрируйтесь или авторизируйтесь!






Отметить прочитанными   -   Поиск   -   Правила   -   Новые сообщения

  • Страница 1 из 1
  • 1
Модератор форума: Сергей-78  
Форум радиолюбителей » СХЕМЫ » РЕМОНТ ТЕХНИКИ » Пропал звук на магнитоле (бумбокс)
Пропал звук на магнитоле (бумбокс)
Пт, 22.11.2019, 23:49 | Сообщение # 1        
hssvb15
аватар
  Постов: 3  Offline ОК 
Добрый день! пропал звук внезапно, разобрал его для ремонта потенциометра на низкие чатоты.
Корпус магнитолы облокотился на лицевую часть мафона, и когда я дотронулся до динамика звук пропал,при этом корпус который облокотился на лицевую часть приподнялся.

Но я не вижу тут ничего такого, не было ни искр замыкания, запаха .дыма итд
И кнопки громкости не реагируют на мотор регулятора громкости. все остальное работает.
В наушниках тоже нет звука по всем каналам (радио, кассеты, сд, аух)
Но при касании пальца по контактам шипение есть.

Добавлено (22.11.2019, 23:57)
---------------------------------------------
С чего начать поиск проблемы ?
Сб, 23.11.2019, 11:39 | Сообщение # 2        
краб
аватар
  Постов: 7254  Offline Друзья 
Цитата hssvb15 ()
при касании пальца по контактам шипение есть.

Мультиметр в помощь,включаем логику и вперед
Сб, 23.11.2019, 11:50 | Сообщение # 3        
СветLANa
аватар
  Постов: 325  Offline ОК 
Цитата hssvb15 ()
С чего начать поиск проблемы?
Желательно начать с поиска принципиальной схемы...
Сб, 23.11.2019, 12:17 | Сообщение # 4        
краб
аватар
  Постов: 7254  Offline Друзья 
hssvb15, Может случайно что то включил на панели
Сб, 23.11.2019, 13:34 | Сообщение # 5        
hssvb15
аватар
  Постов: 3  Offline ОК 
краб, эи тумблеры не за звук отвечают.
Схема есть но я не очень силен в них, что смог замерял (красным отметил где нет питания):
https://drive.google.com/open?id=1BD0mG-MyaNhXriUI6VWvPNCjXavrgV7R

на усилителе IC310 (AN7134-A) контакт 23 не дает 5 вольт

IC304 (BA 3308M) контакт 6 и 9 так же без напряжения

То есть на плату с регулятором громкости не подается питание в том числе и на мотор.

Начал замеры от блока питания в итоге запутался.


Отредактировал hssvb15 - Сб, 23.11.2019, 13:36
Сб, 23.11.2019, 16:54 | Сообщение # 6        
samodelkin36
аватар
  Постов: 239  Offline Друзья 
Цитата hssvb15 ()
Начал замеры от блока питания в итоге запутался.

Попросите того, кто в этом разбирается,пока не сделали еще хуже smile
Сб, 23.11.2019, 22:06 | Сообщение # 7        
hssvb15
аватар
  Постов: 3  Offline ОК 
samodelkin36, Хорошая идея! Но в моем городе без понятия кто занимается такой аппаратурой. Игде хороший мастер есть а не какой нибудь прохиндей!
Форум радиолюбителей » СХЕМЫ » РЕМОНТ ТЕХНИКИ » Пропал звук на магнитоле (бумбокс)
  • Страница 1 из 1
  • 1
Поиск:

Кто есть кто на форуме радиолюбителей: Администратор Модераторы Друзья Проверенные Новички
Группа вконтакте Канал ютуб Группа в фэйсбук Моб. версия © 2010-2020, "Радиосхемы". Все права защищены. Почта