РАДИОСХЕМЫ



РАДИОФОРУМЫ


СХЕМЫ И СТАТЬИ



  • Страница 1 из 1
  • 1
Архив - только для чтения
Форум радиолюбителей » СХЕМЫ » РЕМОНТ ТЕХНИКИ » Hyundai H-CMMD 4040 (появились полосы на экране (фото))
Hyundai H-CMMD 4040
Пн, 28.09.2015, 20:53 | Сообщение # 1        
elvi
аватар
  Постов: 16   ОК 
Подскажите пожалуйста, появились полосы на экране ( бегают снизу вверх), что могло случиться? Шлейф шевелил ноль реакции
Файлы: 9705029.jpg(158.3 Kb) · 4508383.jpg(183.3 Kb) · 3424902.jpg(176.4 Kb) · 8484369.jpg(187.3 Kb) · 6551081.jpg(113.5 Kb)
Пн, 28.09.2015, 21:00 | Сообщение # 2        
rylan
аватар
  Постов: 502   Друзья 
штырьки которые прилегают к панели,также проц в панели ,очень греется и может отошел.пробуйте по новому пропаять
Пн, 28.09.2015, 21:03 | Сообщение # 3        
elvi
аватар
  Постов: 16   ОК 
при включенном прижимал ножки, на экране ничего не меняется
Пн, 28.09.2015, 21:13 | Сообщение # 4        
rylan
аватар
  Постов: 502   Друзья 
Цитата rylan ()
штырьки которые прилегают к панели

припаяны к шлейфу
Пн, 28.09.2015, 21:29 | Сообщение # 5        
elvi
аватар
  Постов: 16   ОК 
это та часть шлейфа которая идёт от платы к матрице? то она уходит под железный корпус самой матрицы и шевеления не даёт результата
Пн, 28.09.2015, 21:32 | Сообщение # 6        
rylan
аватар
  Постов: 502   Друзья 
Цитата elvi ()
то та часть шлейфа которая идёт от платы к матрице

нет.который от магнитолы к панели,.
Пн, 28.09.2015, 21:38 | Сообщение # 7        
elvi
аватар
  Постов: 16   ОК 
там всё на разъёмах. шевелил, передёргивал
Пн, 28.09.2015, 21:43 | Сообщение # 8        
rylan
аватар
  Постов: 502   Друзья 
Цитата elvi ()
там всё на разъёмах

разбери разъём который соединяет шлейф магнитолы с панелью.или там нет такого?
Пн, 28.09.2015, 21:46 | Сообщение # 9        
elvi
аватар
  Постов: 16   ОК 
есть, вынимал всовывал шлейф не помогло
Пн, 28.09.2015, 22:04 | Сообщение # 10        
rylan
аватар
  Постов: 502   Друзья 
там и экранище,сразу не глянул.проверяй в магнитоле от шлейфа к процу все соединения,элементы.
Вт, 29.09.2015, 19:59 | Сообщение # 11        
elvi
аватар
  Постов: 16   ОК 
проверил соединения шлейфа и сам разъём от первой плате к плате проца и от платы проца к матрице ну ничего не поменялось
1 фото первая плата
2 фото плата проца
Файлы: 4130099.jpg(177.4 Kb) · 6590600.jpg(175.1 Kb)
Вт, 29.09.2015, 20:31 | Сообщение # 12        
rylan
аватар
  Постов: 502   Друзья 
проц т100а и отвечает за картинку на экране.
Вт, 29.09.2015, 20:40 | Сообщение # 13        
redish
аватар
  Постов: 2405   Друзья 
ребята, а может стоит проверить резисторные сборки 109 110 111, да и другие линии с проца до шлейфа?
Файлы: _1.pdf(116.2 Kb)
Вт, 29.09.2015, 20:42 | Сообщение # 14        
rylan
аватар
  Постов: 502   Друзья 
Цитата rylan ()
там и экранище,сразу не глянул.проверяй в магнитоле от шлейфа к процу все соединения,элементы.

я вчера советовал sad
Вт, 29.09.2015, 20:45 | Сообщение # 15        
redish
аватар
  Постов: 2405   Друзья 
Цитата rylan ()
вчера советовал
вчера схемы небыло tongue Держите полную схему:
Файлы: H-CMMD4040_SCH-.pdf(1.35 Mb)
Вт, 29.09.2015, 21:05 | Сообщение # 16        
elvi
аватар
  Постов: 16   ОК 
спасибо, завтра буду всё звонить
Вт, 29.09.2015, 21:14 | Сообщение # 17        
rylan
аватар
  Постов: 502   Друзья 
redish, я знаю,ты всегда молодец cool
Пт, 02.10.2015, 19:44 | Сообщение # 18        
elvi
аватар
  Постов: 16   ОК 
проверил всю плату от шлейфа до проца и от проца до шлейфв тфт, пропаял проц. результата ноль. wacko
р.с. схема не подходит к моей магнитоле
Файлы: 0992606.jpg(188.2 Kb)
Пт, 02.10.2015, 21:20 | Сообщение # 19        
redish
аватар
  Постов: 2405   Друзья 
Цитата elvi ()
схема не подходит к моей магнитоле
что именно не подходит? Ты смотри ту часть ,где Т100А к шлейфу идет. Я же дал отдельно кусочек схемы несколькими постами выше...
Пт, 30.10.2015, 22:42 | Сообщение # 20        
elvi
аватар
  Постов: 16   ОК 
Цитата redish ()
Ты смотри ту часть ,где Т100А к шлейфу идет

да смотрел и прозвонил все дорожки и резисторы. схема та что постами выше отличается от моей платы например количеством ножек на шлейфе, резисторных зборок нет

Добавлено (05.10.2015, 20:48)
---------------------------------------------

Цитата elvi ()
Ты смотри ту часть ,где Т100А к шлейфу идет

пересмотрел везде ок

Добавлено (30.10.2015, 23:42)
---------------------------------------------
при уменьшении напряжение до 11в полосы пропадают

Вт, 27.09.2016, 14:46 | Сообщение # 21        
maruffmaximus
аватар
  Постов: 1   ОК 
помогите пожалуйста, оторвал переднюю панель как впаять на место провода?
Вт, 27.09.2016, 16:25 | Сообщение # 22        
redish
аватар
  Постов: 2405   Друзья 
Цитата maruffmaximus ()
как впаять на место провода?
паяльником

Цитата maruffmaximus ()
помогите пожалуйста
счас приедем, поможем припаять... smile
Форум радиолюбителей » СХЕМЫ » РЕМОНТ ТЕХНИКИ » Hyundai H-CMMD 4040 (появились полосы на экране (фото))
  • Страница 1 из 1
  • 1
Поиск:

Внимание! Форум переехал на Tehnodium.ru



© 2010-2022 "Радиосхемы". All Rights Reserved  Почта  PDA