простые интересные РАДИОСХЕМЫ сделанные своими руками


» СХЕМЫ И СТАТЬИ




Внимание! Форум теперь только для чтения, продолжение на новом сайте Shemaforum.ru


  • Страница 1 из 1
  • 1
Модератор форума: Sam  
Форум радиолюбителей » СХЕМЫ » УСИЛИТЕЛИ » Пропадает звук у гитарного усилителя
Пропадает звук у гитарного усилителя
Сб, 03.03.2018, 12:30 | Сообщение # 1        
earl_rr
аватар
  Постов: 5  Offline ОК 
Всем привет! Включаю, примерно 3-5 минут играю, потом звук пропадает. На максимальной громкости, ели слышный песочный звук. После выключения жду около минуты, потом звук опять появляется.


Не знаю важно или нет, 1) Даже в рабочем состояние, после выключения, звук затихает медленно. 2) поменял конденсаторы С816(были не исправны) на один советский 2000мф на 50в так сказать что было под рукой)
В чём может быть проблема?
Файлы: 3798901.jpg(173.9 Kb) · 7086856.jpg(126.9 Kb)
Сб, 03.03.2018, 14:38 | Сообщение # 2        
ctc655
аватар
  Постов: 2012  Offline Друзья 
Похоже на конденсаторы. Надо бы проверить все электролиты. И замененный тоже, если не проверялся перед установкой. Может усилитель возбуждается.
А звук затихает медленно из-за разряда С401. Это нормально.
Сб, 03.03.2018, 15:45 | Сообщение # 3        
earl_rr
аватар
  Постов: 5  Offline ОК 
ctc655, Спасибо! Проверю обязательно)
Форум радиолюбителей » СХЕМЫ » УСИЛИТЕЛИ » Пропадает звук у гитарного усилителя
  • Страница 1 из 1
  • 1
Поиск:

Группа вконтакте Канал ютуб Группа в фэйсбук © 2010-2021 "Радиосхемы" Все права защищены Почта Моб.версия