простые интересные РАДИОСХЕМЫ сделанные своими руками


» СХЕМЫ И СТАТЬИ

» Гость

Мы рады вас видеть. Пожалуйста зарегистрируйтесь или авторизируйтесь!





Отметить прочитанными   -   Поиск   -   Правила   -   Новые сообщения

  • Страница 1 из 1
  • 1
Модератор форума: Sam  
Форум радиолюбителей » СХЕМЫ » УСИЛИТЕЛИ » Усилитель Microlab Pro1 не выводит звук
Усилитель Microlab Pro1 не выводит звук
Вт, 18.08.2020, 19:52 | Сообщение # 1        
krong1983
аватар
  Постов: 1  Offline ОК 
Доброго времени суток. Суть проблемы такова.Уселитель от Микролаб перестал выводить звук.Сам включается,индикация горит,а звука нет. Разобрал. нашел на плате предуселителя отвалившийся контакт от стабилитрона,который понижает ток до 9В. запаял. положительных результатов не дало. затем начал дальше смотреть.На плате уселителя обнаружил что один резистор (R307) сильно греется. причем начинает греться,когда подключаешь плату управления на плате предуселителя. И еще,падает напряжение с 24 вольт до 16 Вольт.В чем может быть причина? где искать?
П.С. Схема прилагается.

Добавлено (23.08.2020, 16:35)
---------------------------------------------
Проблема решена.Тему можно закрывать!



Отредактировал krong1983 - Вт, 18.08.2020, 19:55
Форум радиолюбителей » СХЕМЫ » УСИЛИТЕЛИ » Усилитель Microlab Pro1 не выводит звук
  • Страница 1 из 1
  • 1
Поиск:

Кто есть кто на форуме радиолюбителей: Администратор Модераторы Друзья Проверенные Новички
Группа вконтакте Канал ютуб Группа в фэйсбук © 2010-2021 "Радиосхемы" Все права защищены Почта Моб.версия