простые интересные РАДИОСХЕМЫ сделанные своими руками

» СХЕМЫ
» ДАТАШИТЫ
Например: TDA1562
» Гость

Мы рады вас видеть. Пожалуйста зарегистрируйтесь или авторизируйтесь!







Отметить прочитанными   -   Поиск   -   Правила   -   Новые сообщения

Модератор форума: Sam  
Форум радиолюбителей » СХЕМЫ » УСИЛИТЕЛИ » Усилители мощности звуковой частоты- продолжение темы (Обсуждение транзисторных схем усилителей)
Усилители мощности звуковой частоты- продолжение темы
Пт, 03.05.2013, 15:25 | Сообщение # 21        
Perpetuum
аватар
  Постов: 323  Offline ОК 
ясно, выход на дины подключил правельно?
Пт, 03.05.2013, 15:28 | Сообщение # 22        
Сергей-78
аватар
  Постов: 8876  Offline Модератор 
Perpetuum, На фото не разобрать.Один выход после катушки,другой с общего провода.Если на малой громкости работает ,значит усь работает.Поднимеш питание и все зафурычит.Соседи будут довольны biggrin
Пт, 03.05.2013, 15:33 | Сообщение # 23        
Perpetuum
аватар
  Постов: 323  Offline ОК 
слушай 20 минут сейчас играл, на мал громкости, на одном канале транзюки горячие, а на другом холодные, играют одинаково, в чем дело?

Добавлено (03.05.2013, 15:33)
---------------------------------------------
думаю наверно подвод напряжения неправельно сделал, горячие транзисторы как раз на том канале к которому ближе подходит напряжение, громче делаешь наченает пердеть в первую очередь тот что дальше

Пт, 03.05.2013, 15:56 | Сообщение # 24        
Сергей-78
аватар
  Постов: 8876  Offline Модератор 
Perpetuum, Не уверен что в подводе дело.Возможно диод не так подцепил или сопля есть,или микруха с дефектом.Проверь напряжение в режиме холостого хода на выходе.Возможно есть постоянка,или в том канале что греется идет самовозбуждение.
Пт, 03.05.2013, 16:10 | Сообщение # 25        
Perpetuum
аватар
  Постов: 323  Offline ОК 
Щас посмотрел какашек нет, диоды одинаково стоят, а пердит именно тот канал который греится, которые холодные транзюки звук чистый и играет давольно таки не плохо даже на большой громкости, я мог испортить микру тем что впаял транзюки сначала в тот канал который не греится, и запустил усь, а в другом тем временем не было транзюков а питание подавалось??????
Пт, 03.05.2013, 16:28 | Сообщение # 26        
Gosha1968
аватар
  Постов: 278  Offline Друзья 
Perpetuum, а померяй токи покоя. Может разные. Вообще я его собирал, тм токи зависят от резисторов 7 и 9. Они одинаковые и по сколько? Вообще детали проверял перед сборкой?
Пт, 03.05.2013, 17:00 | Сообщение # 27        
Сергей-78
аватар
  Постов: 8876  Offline Модератор 
Цитата (Perpetuum)
ог испортить микру тем что впаял транзюки сначала в тот канал который не греится, и запустил усь, а в другом тем временем не было транзюков а питание подавалось??????

Не должен.А вот микра с дефектом может быть.Мерь мультиком на выходе микры в холодном канале и горячем и сравни показания.
Пт, 03.05.2013, 18:40 | Сообщение # 28        
Perpetuum
аватар
  Постов: 323  Offline ОК 
Парни я не спец не знаю где у микры выход, где холодный канал? поменял микры местами не чего не меняется, первый канал греятся сильнее

Добавлено (03.05.2013, 18:35)
---------------------------------------------
ксюня а что если 2 транса запаралелить будет 2х23в на входе в усь ток ведь увеличится в 2 раза соответственно и падение будет ниже?

Добавлено (03.05.2013, 18:40)
---------------------------------------------

Цитата (Gosha1968)
Perpetuum, а померяй токи покоя. Может разные. Вообще я его собирал, тм токи зависят от резисторов 7 и 9. Они одинаковые и по сколько? Вообще детали проверял перед сборкой?


резисторы проверял, как и везде есть разница % не попадалось еще не разу чтобы резисторы были ом в ом
Пт, 03.05.2013, 18:42 | Сообщение # 29        
Сергей-78
аватар
  Постов: 8876  Offline Модератор 
Цитата (Perpetuum)
где холодный канал

Я имел ввиду тот канал что не греется. smile .Если менял местами,микросхема отпадает.Пробуй мерять базовые напряжения транзисторов в одном и другом канале.На каких транзисторах будет разница - отпишись.
Пт, 03.05.2013, 19:56 | Сообщение # 30        
Perpetuum
аватар
  Постов: 323  Offline ОК 
Что то не понятное проверил всю плату протер растворителем, один канал работает, меняю микры оба похрипыват, меняю назад все равно оба похрипывают, мож действительно микры глючные? все детали впаявал поочередно в оба канала т.е 1,8кОм сразу 4 резюка, 2 в один и 2 в другой, диоды и стабы впаяны одинаково, вижу что пытается работать но чего то sad видимо рано для меня транзисторные уси. Надо как то поднять напругу и будет все ясно, я думаю по большей части в этом дело, так как когда вилку из розетки выдергиваю то такой же треск-хрип в тот момент когда кондеры разряжаются, видимо мало энергии, походу на низкие частоты нехватает мощи отыграть, когда басс хороший начинается тоже хрипит
Форум радиолюбителей » СХЕМЫ » УСИЛИТЕЛИ » Усилители мощности звуковой частоты- продолжение темы (Обсуждение транзисторных схем усилителей)
Поиск:

Кто есть кто на форуме радиолюбителей: Администратор Модераторы Друзья Проверенные Новички
Группа вконтакте Канал ютуб Группа в фэйсбук Моб. версия © 2010-2020, "Радиосхемы". Все права защищены. Почта